Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Fjernlys-problemer

Go down 
AvInnlegg
Tommy_F



Antall Innlegg : 1
Registration date : 07.07.2011

PosteTema: Fjernlys-problemer   1/2/2018, 14:06

Sliter med at "ekstra" fjernlys ikke fungerer.
Mondeo 2007 titanium-modell.

H1-pærene kommer ikke på når jeg setter på langlys. Disse er vel ment å skulle supplere xenon-lysene.
Langlys på xenon kommer på som normalt.
Skiftet lyspærer, og sikringer.
Målt at det ikke kommer strøm fram til lysene.
Ingen synlige skade på ledninger ol, men kan jo være et sted jeg ikke har klart å se.
Regner med det kanskje er et rele som ikke fungerer, men lurer på hvor jeg kan finne dette/disse.
Lett etter koblingsskjemaer på nett, men ikke lett å finne fram i jungelen av skjemaer.

Noen tips?
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 670
Registration date : 26.02.2008

PosteTema: Re: Fjernlys-problemer   1/2/2018, 16:25

Regner med at du har bryteren i riktig posisjon?

Er flere sikringer en man skulle tro til lysene.

Motorrom:

F17
F18
F33
F39
F43
R7 - rele

Under handskerom:

F9
F13
Er også en del som er integrert i sikringsboksen under handskerom.
kan være lurt å få lest av feilkoder for å se om det ligger noen på BCMi eller HCM
En del av lyset går igjennon BCMi(sikringsboksen) uten separate sikringer/rele og om de legger feilkoder kommer det ikke på igjen før de er slettet.
Til Toppen Go down
Vis Medlemmets Profil
 
Fjernlys-problemer
Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: